Evento sopresa de las Random Series

Random Series organizados en XR.

Moderador: XRMarshall

Responder
Arkanhell

Evento sopresa de las Random Series

Mensaje por Arkanhell » 13 Ene 2008 20:59

Hola, como algunos debido a los problemas tecnicos, no hemos podido disfrutar de las endurance series, y nos hemos quedado con ganillas de correr, nos vemos en el servidor 2 despues de la cena, a las 10, con los BMW 320 en el circuito de Laguna Seca. Espero veros a todos alli!!!!

Pass del server :xrs

Circuito:Imagen rFactor - Laguna Seca

Mod:Imagen rFactor - BMW 320 E21 RC 1

Parche Goodyear:Imagen Parche de físicas BMW 320 E21 Goodyear

Saludos.
Última edición por Arkanhell el 13 Ene 2008 21:27, editado 2 veces en total.
Jonri

Mensaje por Jonri » 13 Ene 2008 21:05

Yo me apunto, pero tengo un par de dudillas:

Los 320 es el mod BMW 320 E21 RC1 que ha aparecido no hace mucho?

Y que version de laguna seca?

un saludo ;)
Avatar de Usuario
pyllin
Poleman
Poleman
Donante
Donante
Licencia B
Licencia B
Mensajes: 2117
Registrado: 30 Ago 2005 00:00
Contactar:

Mensaje por pyllin » 13 Ene 2008 21:11

Eso eso, detalla un poco perra!! :D

Laguna Seca sera el usado habitualmente, pero que mod es?? Link!
XR Rookie Team, el terror de los circuitos
Jonri

Mensaje por Jonri » 13 Ene 2008 21:16

Bueno, pues edito para decir que ya todo correcto, he bajado la actualizacion, la he activado, asi que ahi me teneis dando guerra :D :twisted:
Avatar de Usuario
crobol
Maestro al volante
Maestro al volante
Donante
Donante
Licencia B
Licencia B
Mensajes: 13867
Registrado: 28 Abr 2007 00:00
Volante: DFP
Ubicación: BCN
Contactar:

Mensaje por crobol » 14 Ene 2008 03:25

Bien, muy bien. Que esas Random resurjan de nuevo.

Me he divertido un rato, a mi ritmo y con mi estilo habitual pero no me negareis que tengo mucha clase a la hora de saludar al publico en la ultima curva de la ultima vuelta. A ver quien me supera 8)
(Os prometo que fue durante la RS Sorpresa del domingo,pero sin querer)

http://www.youtube.com/watch?v=Tk1vDgHS2EI
Última edición por crobol el 14 Ene 2008 14:03, editado 1 vez en total.
Avatar de Usuario
Grinko
Aprendiendo a cambiar manual
Aprendiendo a cambiar manual
Licencia B
Licencia B
Mensajes: 277
Registrado: 04 Jul 2005 00:00
Ubicación: Sabadell ( Barcelona)
Contactar:

Mensaje por Grinko » 14 Ene 2008 13:50

Fantástico tu saludo Crobol. Eso es saludar lo demás tonterías. :lol: :oks:
Avatar de Usuario
Ardve
Primera conducción sin ayudas
Primera conducción sin ayudas
Licencia B
Licencia B
Mensajes: 388
Registrado: 07 Oct 2007 00:00

Mensaje por Ardve » 14 Ene 2008 22:31

Jajajajaaj!! muy buena Crobol!! me has recordao a las ballenas esas del zoo saludando jajaja

Por cierto, yo porque todavía no me he mirao nunca lo de hacer videos, pero la salida de esta carrera tampoco tiene desperdicio XDDD, que me quedé último y acabé 3º. Y la salida de Pelocho... impresionante!!! digna de Alonso hace 2 o 3 años :D
Jonri

Mensaje por Jonri » 14 Ene 2008 22:58

jo, al final no pude correr. Me dio conection lost y me hecho (esto me paso como 3 o 4 veces)

Alguien sabe de que puede ser?
Ayer mismo instale la version 1.255 y la active, tenia el mod, el circuito y el parche de goodyear.

un saludo ;)
Avatar de Usuario
crobol
Maestro al volante
Maestro al volante
Donante
Donante
Licencia B
Licencia B
Mensajes: 13867
Registrado: 28 Abr 2007 00:00
Volante: DFP
Ubicación: BCN
Contactar:

Mensaje por crobol » 14 Ene 2008 23:15

¿y el password? ¿lo tenias?
Jonri

Mensaje por Jonri » 15 Ene 2008 00:01

Si claro, si cuando me salia lo de connection lost ya estaba dentro de la partida.

un saludo ;)
Avatar de Usuario
nomedigano
Poleman
Poleman
Licencia B
Licencia B
Mensajes: 1692
Registrado: 24 Dic 2006 01:00
Volante: Logitech DFP
Contactar:

Mensaje por nomedigano » 15 Ene 2008 00:37

¿Lo tenías antes con medicina? Si es así quítala del directorio de rFactor y te desaparecerán los problemas :wink:
Avatar de Usuario
nereida
Poleman
Poleman
Donante
Donante
Licencia B
Licencia B
Mensajes: 1594
Registrado: 30 Oct 2006 01:00
Volante: XBox 360 gamepad
Ubicación: ASTURIAS
Contactar:

Mensaje por nereida » 15 Ene 2008 00:41

A mi me pasó como tres o cuatro veces lo mismo, Jonri.

Parece ser que a la cuarta va la vencida y se estabilizó.

De momento estoy en proceso de hacer una nueva instalación limpia del rF, que ya hay muchas instalaciones de mods, cambios, parches, .......

A ver si así no vuelve a pasar.

Saludos. :wink:
Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado