EL SONIDO DEL RACESTART EN CASTELLANO NO SE OYE EN CARRERA

Si necesitas ayuda solicitala aquí.

Moderador: XRStaff

Responder
miguel1111
Espectador
Espectador
Mensajes: 14
Registrado: 11 Ago 2011 04:58
Volante: redondo con pedales

EL SONIDO DEL RACESTART EN CASTELLANO NO SE OYE EN CARRERA

Mensaje por miguel1111 » 13 May 2012 14:17

tengo un problema tecnico a ver si me puede ayudar es el siguiente

Código: Seleccionar todo

[ Sound Options ]
Net Race Warning="Secondary\racestart.wav" // Signal that multiplayer game has moved to race session (empty this if you don't want the game to automatically take window focus) 
ESTO LO TENGO EN EL BLOC NOTAS PLR DE USERDATA RFACTOR y el sonido de racestart que tengo en castellano no me funciona cuando comienzo una carrera
que tengo que modificar para que cuando empiezo una carrera en rfactor se conecta el sonido de racestart que dice "señoras y señores la carrera va a comenzar mucha suerte a todos"

:cabezazos: :cabezazos: :cabezazos: :alabar: :alabar: :alabar: :alabar:
Avatar de Usuario
crobol
Maestro al volante
Maestro al volante
Donante
Donante
Licencia B
Licencia B
Mensajes: 13867
Registrado: 28 Abr 2007 00:00
Volante: DFP
Ubicación: BCN
Contactar:

Re: EL SONIDO DEL RACESTART EN CASTELLANO NO SE OYE EN CARRE

Mensaje por crobol » 13 May 2012 21:04

Pyues entiendo que ese sonido solo funciona cuando se pasa a Carrera en modo Online y que el archivo en castellano debe llamarse y estar dentro de la carpeta :: Secondary\racestart.wav
Responder